1. avatar
    idsjoy

    Hola, me hicieron una inseminación artificial el día 10 de diciembre y hoy no pude esperar más y me hice un análisis de beta en sangre y dio 2’39 mUI/ml. Se que no hay embarazo, pero el hecho de que aparezca esta hormona puede ser por lo que nos pinchamos durante la estimulación ovárica? Gracias

    21/12/2016 a las 13:05
    Responder
  2. avatar
    Victoria Moliner
    Especialista en reproducción asistida

    Hola idsjoy,

    efectivamente,aunque el valor no sea completamente nulo, seguramente el embarazo no se haya producido. De todas formas, te recomiendo que acudas a hacerte la analítica en sangre para la que imagino que te habrá citado tu médico en pocos días.

    Con respecto al hecho de que aparezca este valor, efectivamente puede deberse a que la prueba ha detectado parte de la hormona hCG que te inyectaron 36 horas antes de la inseminación para producir la maduración total de los folículos o bien puede deberse a un fallo en la propia prueba de laboratorio.

    En el siguiente enlace te dejo un post donde hablamos de los niveles de beta en el embarazo para que tengas más información: valores de beta.

    Espero haberte ayudado,

    un saludo.

    22/12/2016 a las 12:49
    Responder
  3. avatar
    Tirsa

    Hola!! Me realizaron una transferencia de 2 embriones congelados de 3 días el dia 6 de julio y hoy 17 de julio al realizarme la beta me a dado 2,39 solamente estado con progesterona y parches de estradiol, mi duda es si es posible sino no me inyectado nada de la hormona hcg que me de ese valor, y llevo 7 días desde que me tendría que haber venido la regla

    17/07/2017 a las 23:49
    Responder

Las cookies nos permiten ofrecerle publicidad relacionada. Si continúa navegando, consideramos que acepta nuestra política de cookies. El uso del chat, foros o formularios indica que está aceptando nuestra política de privacidad y protección de datos.    Cerrar