Error en el valor de la beta o en la ecografía. ¿Cuantas semanas de embarazo tengo?

  1. avatar
    ALEXITA

    Hola, soy de Argentina y me llamo Alexa, tengo 24 años y tres hermosas hijas!!
    Menstrué regular en noviembre, diciembre y enero! En enero fui a hacerme un control de rutina porque tuve a mi beba 8 meses antes, me hice análisis de sangre, eco! En los análisis había uno de embarazo, me dio 20mUi! Lo interpreté como una pérdida, 6 dias después me tocó la eco y se vio un embrión de 7 semanas con latidos! Todo normal, solo que había una pequeña mancha fuera del saco negra, que creen era desprendimiento?
    Desde el 30 de enero no he tenido pérdida y mi embarazo avanza! Fui a mi consulta hace dos días y me mandó hacer el estudio triple test o de screening! Me podría decir por qué??
    No me explico a qué se debe, es por el nivel de hcg y la diferencia con la eco??
    Mis tres hijas son sanitas y no hay antecedentes familiares de anomalías genéticas!

    Muchas gracias!

    28/02/2014 a las 2:33
    Responder
  2. avatar
    Sara

    Hola, bueno el año pasado me puse una ampoya anticonceptiva de 3 meses luego me vino mi regla por mas de 6 dias y desde aquella ultima vez en noviyembre del 2013 no me baja mi menstruacion, los examenes de embarazo saleb negativo son de sangre, quisiera que me ayuden me dijeron que por oa ampoya no me viene mi regla pero ya es bastante tiempo y no me viene, ayudaa!.

    03/03/2014 a las 7:11
    Responder

Las cookies nos permiten ofrecerle publicidad personalizada y recopilar datos estadísticos. Si continua navegando consideramos que acepta nuestra política de cookies.   Aceptar